merapi tool 1.3.9&1.4.0 same error