warning bootloder unlocked moto xt-1033

i flash but same problem after flashing
flash this ver

Quote:

FALCON_ASIA_DS_5.1_LPB23.13-56_cid7_CFC.xml


here is flashing log

Quote:

Connect in Bootloader Mode (fastboot Mode)

Waiting For Device

FLASHING PARTITIONS…
target max-sparse-size: 256MB
sending ‘partition’ (32 KB)…
OKAY [ 0.026s]
writing ‘partition’…
(bootloader) This may take a few seconds, if a
(bootloader) different partition table is being
(bootloader) flashed since we need to backup
(bootloader) and restore a few partitions
(bootloader) Flashing primary GPT image…
(bootloader) Flashing backup GPT image…
OKAY [ 0.353s]
finished. total time: 0.382s

FLASHING BOOT LOADER..
target max-sparse-size: 256MB
sending ‘motoboot’ (1953 KB)…
OKAY [ 0.098s]
writing ‘motoboot’…
(bootloader) flashing tz …
(bootloader) flashing rpm …
(bootloader) flashing sdi …
(bootloader) flashing aboot …
(bootloader) flashing sbl1 …
OKAY [ 1.104s]
finished. total time: 1.204s

FLASHING BOOTLOADER..
target max-sparse-size: 256MB
error: cannot load ‘bootloader.img’: No error

FLASHING LOGO…
target max-sparse-size: 256MB
sending ‘logo’ (295 KB)…
OKAY [ 0.060s]
writing ‘logo’…
OKAY [ 0.034s]
finished. total time: 0.095s

FLASHING BOOT…
target max-sparse-size: 256MB
sending ‘boot’ (10240 KB)…
OKAY [ 0.365s]
writing ‘boot’…
OKAY [ 0.641s]
finished. total time: 1.008s

FLASHING RECOVERY…
target max-sparse-size: 256MB
sending ‘recovery’ (10240 KB)…
OKAY [ 0.397s]
writing ‘recovery’…
OKAY [ 0.647s]
finished. total time: 1.046s

FLASHING SYSTEM IMAGE IN MULTIPLE SECTIONS…
target max-sparse-size: 256MB
error: cannot load ‘Firmware\system.img’: No error

target max-sparse-size: 256MB
sending ‘system’ (257755 KB)…
OKAY [ 8.375s]
writing ‘system’…
OKAY [ 7.777s]
finished. total time: 16.156s
target max-sparse-size: 256MB
sending ‘system’ (256949 KB)…
OKAY [ 8.369s]
writing ‘system’…
OKAY [ 7.939s]
finished. total time: 16.313s
target max-sparse-size: 256MB
sending ‘system’ (260404 KB)…
OKAY [ 8.445s]
writing ‘system’…
OKAY [ 7.913s]
finished. total time: 16.362s
target max-sparse-size: 256MB
sending ‘system’ (166184 KB)…
OKAY [ 5.371s]
writing ‘system’…
OKAY [ 6.255s]
finished. total time: 11.630s
target max-sparse-size: 256MB
error: cannot load ‘Firmware\system.img_sparsechunk.4’: No error

target max-sparse-size: 256MB
error: cannot load ‘Firmware\system.img_sparsechunk.5’: No error

target max-sparse-size: 256MB
error: cannot load ‘Firmware\system.img_sparsechunk.6’: No error

target max-sparse-size: 256MB
error: cannot load ‘Firmware\system.img_sparsechunk.7’: No error

FLASHING MODEM…
target max-sparse-size: 256MB
sending ‘modem’ (49376 KB)…
OKAY [ 1.646s]
writing ‘modem’…
OKAY [ 0.796s]
finished. total time: 2.445s
erasing ‘modemst1’…
OKAY [ 0.013s]
finished. total time: 0.014s
erasing ‘modemst2’…
OKAY [ 0.012s]
finished. total time: 0.013s
target max-sparse-size: 256MB
sending ‘fsg’ (103 KB)…
OKAY [ 0.088s]
writing ‘fsg’…
OKAY [ 3.181s]
finished. total time: 3.272s

ERASING USERDATA…
erasing ‘userdata’…
OKAY [ 0.020s]
finished. total time: 0.022s

ERASING CACHE ……
erasing ‘cache’…
OKAY [ 0.016s]
finished. total time: 0.017s

DONE!………PRESS ANY KEY TO REBOOT